کوینکس
همین حالا برای دوستان خود به اشتراک بگذارید: واتساپ | تلگرام |

حفره امنیتی در شبکه های نسل چهارم خطرساز شد!

شناسایی حفره امنیتی در شبکه های نسل چهارم همراه خبرساز شد. این حفره باعث می شود تا پیام های هشدار اشتباه و ناخواسته ای نمایش داده شوند.

به گزارش تکراتو، محققان دانشگاه آیووا از شناسایی آسیب پذیری ها و حفره امنیتی در شبکه های نسل چهارم مخابراتی ال تی ای خبر داده اند که باعث نمایش پیام هشدار اشتباه و ناخواسته می شود.

آرون گروپس

علت وجود حفره امنیتی در شبکه های نسل چهارم

براساس اطلاعات موجود، حفره امنیتی در شبکه های نسل چهارم مربوط به پروتکل ال تی ای بوده و به مهاجمان امکان می دهد تا 10 نوع حمله خطرناک جدی را انجام دهند. از جمله این حملات می توان به جاسوسی از تماس های کاربران و همین طور پیام های ارسالی آنها اشاره کرد.

برخی دیگر از انواع این جاسوسی ها عبارتند از ردگیری موقعیت کاربران، خاموش کردن ناخواسته گوشی کاربران و در نهایت ارسال پیام های هشدار ناخواسته و اشتباه. مهاجمان می توانند اقدامات خطرناک دیگری مانند متصل کردن گوشی یا لپ تاپ مدنظر خود را به شبکه تلفن همراه نیز انجام دهند یا ارتباطات برقرار شده را حفظ کنند.

هکرها با سوءاستفاده از این آسیب پذیری همچنین می توانند امنیت شبکه های تلفن همراه را به خطر بیندازند و داده های متنوعی را سرقت کنند. این حفره های تازه شناسایی شده به طور عملی قابل سوءاستفاده بوده و بر روی هشت سیم کارت از ده سیم کارت متعلق به اپراتورهای مختلف آمریکایی با موفقیت مورد آزمون قرار گرفته اند. بررسی ها برای یافتن راه حل برای این مشکل ادامه دارد.

بیشتر بخوانید:

.

منبع: farsnews

ارسال برای دوستان در: واتساپ | تلگرام |





ارسال نظر